Home » Internet » ATENÇÃO: WordPress 2.1.1 inseguro. Atualize para o 2.1.2 imediatamente.

ATENÇÃO: WordPress 2.1.1 inseguro. Atualize para o 2.1.2 imediatamente.

13 anos atrás

Update: WordPress 2.1

Um dos servidores do WordPress.org foi invadido e o código da versão 2.1.1 infectado com malware que permite controle remoto do sistema. Apesar de não afetar todas as cópias distribuídas, a versão 2.1.1 foi considerada insegura e será substituída pela versão 2.1.2.

Faça o update imediatamente e espalhe a notícia. Se você acessar um blog rodando a versão 2.1.1, entre em contato com o blogueiro para realizar a atualização o mais rápido possível.

Se você está rodando a versão 2.0, não foi afetado e no caso de atualização, vá direto para o 2.1.2.

Fonte: WordPress Blog

relacionados


Comentários